Problemy z forum

Wasze pomysły oraz propozycje co do KKforum, ogłoszenie o zmianach, ostrzeżeniach i innych sprawach organizacyjnych.

Moderator: Moderatorzy

Maćko
Amator
Posty: 138
Rejestracja: 21 marca 2006, 11:55
Lokalizacja: Polkowice, Górników Street
Kontaktowanie:

Postautor: Maćko » 29 grudnia 2006, 18:39

Nie działa opcja automatycznego logowania
Dumny po zwycięstwie, wierny po porażce
Obrazek

qBK
Młodzik
Posty: 865
Rejestracja: 13 kwietnia 2005, 12:07
Lokalizacja: Bg/Wro
Kontaktowanie:

Postautor: qBK » 29 grudnia 2006, 18:58

U mnie tylko za pierwszym razem po restarcie forum nie działało, zaznaczyłem ponownie automatyczne logowanie - od tego momentu loguje się normalnie.

Awatar użytkownika
Viallos
Administrator
Posty: 1827
Rejestracja: 06 czerwca 2004, 23:13
Lokalizacja: Pabianice
Kontaktowanie:

Postautor: Viallos » 29 grudnia 2006, 19:44

Maćko pisze:Nie działa opcja automatycznego logowania


działa działa - tak jak jest napisane - trzeba zaznaczyć ponownie opcję.

Awatar użytkownika
ziutek_pabianice
Kadet
Posty: 1714
Rejestracja: 02 kwietnia 2006, 13:19
Lokalizacja: Pabianice
Kontaktowanie:

Postautor: ziutek_pabianice » 30 grudnia 2006, 19:51

Dlaczego zniknęła galeria z emblematami drużyn :?:

Awatar użytkownika
Viallos
Administrator
Posty: 1827
Rejestracja: 06 czerwca 2004, 23:13
Lokalizacja: Pabianice
Kontaktowanie:

Postautor: Viallos » 30 grudnia 2006, 22:11

ziutek_pabianice pisze:Dlaczego zniknęła galeria z emblematami drużyn :?:


Dlatego że generuje problemy - chcesz mieć emblemat klubowy zapisz na dysku a potem importuj na forum, albo z osobnego serwera pobierz adres.

Kuba
Oldboy
Posty: 5443
Rejestracja: 07 czerwca 2004, 18:42
Lokalizacja: Polkowice

Postautor: Kuba » 06 stycznia 2007, 12:45

Nie wiem, czy tylko u mnie występuje ten problem, ale czy pozostali Forumowicze również mają problem z Emotikonami po kliknięciu w "więcej ikon"? mi tam zamiast emotek pojawiają sie nazwy, a po kliknieciu i tak nie mam tej emoty w poście, tylko nazwę ...

Awatar użytkownika
ann
Administrator
Posty: 7715
Rejestracja: 07 maja 2005, 17:36
Lokalizacja: Toronto

Postautor: ann » 06 stycznia 2007, 13:17

Kuba pisze:Nie wiem, czy tylko u mnie występuje ten problem, ale czy pozostali Forumowicze również mają problem z Emotikonami po kliknięciu w "więcej ikon"? mi tam zamiast emotek pojawiają sie nazwy, a po kliknieciu i tak nie mam tej emoty w poście, tylko nazwę ...


również mają ten problem :wink:
Jeśli ktoś w Krakowie zapyta się za 20 lat: kim była DeForge? Odpowiedź będzie tylko jedna: wielką zawodniczką!

Awatar użytkownika
gilus
Młodzik
Posty: 819
Rejestracja: 08 października 2005, 19:13
Lokalizacja: Płużnica

Postautor: gilus » 07 lutego 2007, 18:29

Pytanie techniczne. Czy dałoby radę wgrać na forum modyfkację topics anywhere abym mógł na swojej stronce umieścić w menu utworzyć blok w którym pokazywałyby się ostatnio napisane posty na forum?

Awatar użytkownika
Viallos
Administrator
Posty: 1827
Rejestracja: 06 czerwca 2004, 23:13
Lokalizacja: Pabianice
Kontaktowanie:

Postautor: Viallos » 07 lutego 2007, 21:59

gilus pisze:Pytanie techniczne. Czy dałoby radę wgrać na forum modyfkację topics anywhere abym mógł na swojej stronce umieścić w menu utworzyć blok w którym pokazywałyby się ostatnio napisane posty na forum?


Poszukam - pomyślę. Myślę że się da ale nie wiem kiedy. Dam znać jak już będzie.[/url]

Awatar użytkownika
gilus
Młodzik
Posty: 819
Rejestracja: 08 października 2005, 19:13
Lokalizacja: Płużnica

Postautor: gilus » 09 maja 2007, 01:42

Ta, to się nie doczekam już raczej zapewne :?

Awatar użytkownika
Viallos
Administrator
Posty: 1827
Rejestracja: 06 czerwca 2004, 23:13
Lokalizacja: Pabianice
Kontaktowanie:

Postautor: Viallos » 09 maja 2007, 14:04

gilus pisze:Ta, to się nie doczekam już raczej zapewne :?


Faktycznie topornie mi to idzie - ale ogrom pracy spycha forum na dalszy plan - sorki za to.

Awatar użytkownika
Spajdi
Nowy na forum
Posty: 4
Rejestracja: 25 maja 2007, 20:44
Lokalizacja: /home
Kontaktowanie:

Postautor: Spajdi » 25 maja 2007, 21:05

Zróbcie koniecznie domene na dns'ach, a nie jako przekierowanie, bo źle to wygląda.
Microsoft gives you Windows.
GNU/Linux gives you the whole house.

Awatar użytkownika
przemoe
Senior
Posty: 3605
Rejestracja: 22 listopada 2007, 20:18
Lokalizacja: Gdynia
Kontaktowanie:

Postautor: przemoe » 23 listopada 2007, 08:48

Czy style forum nie działają?
Którego bym nie ustawił, to mam ciągle odcienie niebieskiego.
Pozdrawiam,
Pszemek.
----------------
Obrazek

http://toiowonasportowo.blox.pl

Awatar użytkownika
Lisu
Kadet
Posty: 1079
Rejestracja: 07 czerwca 2004, 17:04
Lokalizacja: Łódź

Postautor: Lisu » 23 listopada 2007, 09:47

Bo jesteś z Lotosu :lol:

A.shock
Żak
Posty: 233
Rejestracja: 19 listopada 2007, 08:43
Lokalizacja: Trójmiasto

Postautor: A.shock » 23 listopada 2007, 10:18

Lisu pisze:Bo jesteś z Lotosu :lol:


dobre dobre :lol:


Wróć do „Propozycje-Ogłoszenia-Organizacja forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość